Which version of Firebase is needed for the latest SDK.

Forum / MIFARE SDK / Which version of Firebase is needed for the latest SDK.

  • 29. August 2022 at 9:13
    I'm starting to use TapLinx 2.0.
    According to AN11876,
    Different TapLinx versions need different versions of Firebase to be linked.

    but only the dependencies of up to v1.7 are shown because the document is too old.

    Which firebase version is required for TapLinx 2.0?
    + 0  |  - 0
Viewing 1 post (of 1 total)

You must be logged in to reply to this topic.